中国虚拟军事网(VME)- 专注于武装突袭等优秀虚拟军事游戏

 找回密码
 加入VME

QQ登录

只需一步,快速开始

扫一扫,访问微社区

搜索
查看: 2201|回复: 5

求助帖,有图有真相

[复制链接]
发表于 2011-4-12 20:03:48 | 显示全部楼层 |阅读模式
我装了置顶文章里的武装突袭解放军插件,在进入游戏前出现这个

但是还是可以进入游戏,但是在小队布置栏里面,09步战小队有错误,无法使用,单独调用09步战则没事,同时,所有的解放军第一次枪械射击时都会报错,然后继续则没有枪口上跳,牛的很,请问这是哪里出了问题?

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入VME

x
发表于 2011-4-12 21:15:53 | 显示全部楼层
请使用1.14版以上的游戏。
 楼主 发表于 2011-4-12 21:17:15 | 显示全部楼层
回复 Alex.XP 的帖子

所有的问题都是版本造成的么?
发表于 2011-4-12 21:21:02 | 显示全部楼层
末日阳光 发表于 2011-4-12 21:17
回复 Alex.XP 的帖子

所有的问题都是版本造成的么?

至少图上的问题是提示需要1.14
发表于 2011-4-13 04:36:49 | 显示全部楼层
唉…… 说句不中听的,英文不好的人大有人在,几个生单词查查字典什么的也花不了多大时间吧。 在线字典很多,我推荐Dict.cn

中国虚拟军事网  

GMT+8, 2017-5-26 17:13

Powered by Discuz! F1.0 Build 20160930

© 2001-2017 Comsenz Inc. & Discuz! Fans

快速回复 返回顶部 返回列表